Précédent   Forum de l'eZprit Motard Famille Z Z750/Z1000 : K10-K11

Notices

Z750/Z1000 : K10-K11 La version du Z de 2010 et 2011

Réponse
 
Outils de la discussion Modes d'affichage
Vieux 24/12/2017, 17h27
  post #1
yacine76
Junior
 
Date d'inscription: novembre 2017
Moto: z750
Localisation: le havre
Sexe: Homme
Âge: 36
Messages: 19
Mon Humeur
vidange ou pas ?

Bonjour
n'ayant pas le carnet d'entretien ni le manuel d'utilisation de ma moto z750 2012 32000km ,j'ai vérifier le niveau d'huile et je ne sait pas si y'a assez ou pas
la qualité d'huile me semble pas au top (marron)
quel huile me faut si je doit faire la vidange svp
merci d'avance
http://www.zupimages.net/viewer.php?id=17/51/46ih.jpg

Dernière modification par yacine76 ; 24/12/2017 à 17h48.. Motif: oublie la photo
yacine76 est déconnecté   Réponse avec citation Aller en haut de la discussion
Vieux 25/12/2017, 13h30
  post #2
P@
Présent tt le tps
 
Avatar de P@
 
Date d'inscription: juin 2009
Moto: z800 ABS Sugomi
Localisation: Rouen
Sexe: Homme
Messages: 3 331
Mon Humeur
Re : vidange ou pas ?

Citation:
Envoyé par yacine76 Voir le message
Bonjour
n'ayant pas le carnet d'entretien ni le manuel d'utilisation de ma moto z750 2012 32000km ,j'ai vérifier le niveau d'huile et je ne sait pas si y'a assez ou pas
la qualité d'huile me semble pas au top (marron)
quel huile me faut si je doit faire la vidange svp
merci d'avance
http://www.zupimages.net/viewer.php?id=17/51/46ih.jpg
Hello

A ma révision des 1000, mon concessionnaire m'a mis cette huile ici !
__________________
Elle est ici et l'ancienne .... Il vaut mieux être saoul que con...... ça dure moins longtemps
P@ est déconnecté   Réponse avec citation Aller en haut de la discussion
Vieux 25/12/2017, 18h36
  post #3
momo2ls
Bon joueur
 
Avatar de momo2ls
 
Date d'inscription: septembre 2015
Moto: z750R - Noir brillant
Localisation: Nantes
Sexe: Homme
Âge: 31
Messages: 490
Mon Humeur
Re : vidange ou pas ?

10w40 100% synthèse.
momo2ls est déconnecté   Réponse avec citation Aller en haut de la discussion
Vieux 25/12/2017, 21h54
  post #4
yacine76
Junior
 
Date d'inscription: novembre 2017
Moto: z750
Localisation: le havre
Sexe: Homme
Âge: 36
Messages: 19
Mon Humeur
Re : vidange ou pas ?

salut et merci pour les repenses
P@: je pense que l'huile que t'a cité n'est pas compatible avec ma moto (z750)
merci momo (je t'es envoyer mp sur l'autre site)
demain je vais faire la vidange huile et liquide de(refroidissement,y'a comme de la puré blanche dans le vase,avez vous un produit pour bien nettoyer le circuit ??(une première pour moi)
bonne soiree

Dernière modification par yacine76 ; 26/12/2017 à 00h32..
yacine76 est déconnecté  
Auteur
Réponse avec citation Aller en haut de la discussion
Vieux 26/12/2017, 13h53
  post #5
momo2ls
Bon joueur
 
Avatar de momo2ls
 
Date d'inscription: septembre 2015
Moto: z750R - Noir brillant
Localisation: Nantes
Sexe: Homme
Âge: 31
Messages: 490
Mon Humeur
Re : vidange ou pas ?

Ca s'appelle de la mayonnaise, signe généralement d'un mélange d'huile avec du liquide de refroidissement, suite à un joint de culasse par exemple.
momo2ls est déconnecté   Réponse avec citation Aller en haut de la discussion
Vieux 26/12/2017, 17h04
  post #6
yacine76
Junior
 
Date d'inscription: novembre 2017
Moto: z750
Localisation: le havre
Sexe: Homme
Âge: 36
Messages: 19
Mon Humeur
Re : vidange ou pas ?

Citation:
Envoyé par momo2ls Voir le message
Ca s'appelle de la mayonnaise, signe généralement d'un mélange d'huile avec du liquide de refroidissement, suite à un joint de culasse par exemple.
en fin de compte c'est du a la corrosion (c'est pas la mayonnaise) ouuffffff
le circuit est salle,
le remplissage ce fait par le vase uniquement ou j'me trompe ?
voila comment j'ai et j’espère que j'ai pas fait n'importe quoi
1 :j'ai dévisser la vise de purge a la pompe a eau et j'ai laisser couler le liquide
2 : j'ai enlever la durite (bas du vase) pour le vidé et je l'ai enlever pour le nettoyer
3 : j'ai remonté le vase j'ai remit la vise de purge,j'ai branché les deux durite au vase
4 : j'ai rempli le vase avec le liquide neuf,j'ai pompé avec la grosse durite (a gauche bas de la moto) qui vas du radiateur a la pompe d'au, le liquide descendit tout doucement et ainsi de suite (j'ai mis 2,5l) jusqu’à que le niveau du liquide ne bougé plus.
corrigé moi svp si y'a un truc qui vas pas

Dernière modification par yacine76 ; 26/12/2017 à 19h13..
yacine76 est déconnecté  
Auteur
Réponse avec citation Aller en haut de la discussion
Vieux 26/12/2017, 22h20
  post #7
P@
Présent tt le tps
 
Avatar de P@
 
Date d'inscription: juin 2009
Moto: z800 ABS Sugomi
Localisation: Rouen
Sexe: Homme
Messages: 3 331
Mon Humeur
Re : vidange ou pas ?

Citation:
Envoyé par yacine76 Voir le message
.......P@: je pense que l'huile que t'a cité n'est pas compatible avec ma moto (z750)......
Ah bon, elle a quelle age ta machine, en tout cas c'est ce que j'ai sur mon z800 ?
__________________
Elle est ici et l'ancienne .... Il vaut mieux être saoul que con...... ça dure moins longtemps
P@ est déconnecté   Réponse avec citation Aller en haut de la discussion
Vieux 26/12/2017, 23h51
  post #8
yacine76
Junior
 
Date d'inscription: novembre 2017
Moto: z750
Localisation: le havre
Sexe: Homme
Âge: 36
Messages: 19
Mon Humeur
Re : vidange ou pas ?

Citation:
Envoyé par P@ Voir le message
Ah bon, elle a quelle age ta machine, en tout cas c'est ce que j'ai sur mon z800 ?
oui j'ai lus sur le lien (compatibilités du produit)
pour ta machine c'est compatible
la mienne c'est une z750 de 2012
yacine76 est déconnecté  
Auteur
Réponse avec citation Aller en haut de la discussion
Vieux 27/12/2017, 18h11
  post #9
yacine76
Junior
 
Date d'inscription: novembre 2017
Moto: z750
Localisation: le havre
Sexe: Homme
Âge: 36
Messages: 19
Mon Humeur
Re : vidange ou pas ?

Citation:
Envoyé par yacine76 Voir le message
en fin de compte c'est du a la corrosion (c'est pas la mayonnaise) ouuffffff
le circuit est salle,
le remplissage ce fait par le vase uniquement ou j'me trompe ?
voila comment j'ai et j’espère que j'ai pas fait n'importe quoi
1 :j'ai dévisser la vise de purge a la pompe a eau et j'ai laisser couler le liquide
2 : j'ai enlever la durite (bas du vase) pour le vidé et je l'ai enlever pour le nettoyer
3 : j'ai remonté le vase j'ai remit la vise de purge,j'ai branché les deux durite au vase
4 : j'ai rempli le vase avec le liquide neuf,j'ai pompé avec la grosse durite (a gauche bas de la moto) qui vas du radiateur a la pompe d'au, le liquide descendit tout doucement et ainsi de suite (j'ai mis 2,5l) jusqu’à que le niveau du liquide ne bougé plus.
corrigé moi svp si y'a un truc qui vas pas
svp ??
yacine76 est déconnecté  
Auteur
Réponse avec citation Aller en haut de la discussion
Réponse



Outils de la discussion
Modes d'affichage

Règles de messages
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non
Navigation rapide


Fuseau horaire GMT +1. Il est actuellement 12h56.

Style developppé par PiKasso. Forum