Précédent   Forum de l'eZprit Motard Famille Z Z750/Z1000 : K7-K8-K9

Notices

Z750/Z1000 : K7-K8-K9 La Z remodelée en 2007 s'affiche dans cette rubrique.

Réponse
 
Outils de la discussion Modes d'affichage
Vieux 05/12/2018, 09h08
  post #1
moriss
Junior
 
Date d'inscription: juin 2013
Moto: z750 noir
Localisation: lyon
Sexe: Homme
Âge: 40
Messages: 42
Mon Humeur
Fuite de courant / Batterie

Bonjour à tous

Voila ma première panne :(

Donc mon Z de 2007, j'ai eu une panne de "batterie"
Etant d'origine , je l'ai changé mais rebelotte

Petit test, j'ai une conso contact coupé de 200/250mA
J'ai déconnecté chaque fusible 1 à 1 et la fuite s'arrete avec le fusible ECU

J'ai testé la relay box, pas ça, donc je rame.

Merci de votre aide
moriss est déconnecté   Réponse avec citation Aller en haut de la discussion
Vieux 06/12/2018, 01h05
  post #2
P@
Présent tt le tps
 
Avatar de P@
 
Date d'inscription: juin 2009
Moto: z800 ABS Sugomi
Localisation: Rouen
Sexe: Homme
Messages: 3 443
Mon Humeur
Re : Fuite de courant / Batterie

Désolé mais pas de réponse à te donner pour ton problème !!
__________________
Elle est ici Il vaut mieux être saoul que con...... ça dure moins longtemps
P@ est déconnecté   Réponse avec citation Aller en haut de la discussion
Vieux 13/12/2018, 22h44
  post #3
al66
Ca lève !
 
Avatar de al66
 
Date d'inscription: juin 2006
Moto: ....
Localisation: ....
Sexe: Homme
Messages: 8 590
Re : Fuite de courant / Batterie

Première main ?

Il y a le voyant rouge qui " consomme " pendant 1 jour ou deux , un truc comme ça !

Quelle est le voltage batterie moteur tournant ... normalement 13.7 v
al66 est déconnecté   Réponse avec citation Aller en haut de la discussion
Vieux 17/12/2018, 09h50
  post #4
moriss
Junior
 
Date d'inscription: juin 2013
Moto: z750 noir
Localisation: lyon
Sexe: Homme
Âge: 40
Messages: 42
Mon Humeur
Re : Fuite de courant / Batterie

merci quand meme ...
pour al66 : oui j'ai bien entre 13,5 et 14V, donc pas de soucis d'alternateur ou régulateur (à priori)

pour l'instant le seul indice c'est que quand j'enleve le fusible de l'ECU j'ai plus de fuite de courant .... donc c'est qq part sur le circuit ...

ça devient urgent, faut que j'aille au taff avec , la BAR c pas possible
moriss est déconnecté  
Auteur
Réponse avec citation Aller en haut de la discussion
Vieux 21/12/2018, 13h56
  post #5
al66
Ca lève !
 
Avatar de al66
 
Date d'inscription: juin 2006
Moto: ....
Localisation: ....
Sexe: Homme
Messages: 8 590
Re : Fuite de courant / Batterie

Mon dernier message n'a pas été pris !!!!


Pas grave , regarde au niveau de la colonne de direction , le faisceau y passe et il est arrivé d'avoir " des fils qui se touchent " . Il suffit juste d'enlever le scotch isolant pour voir
al66 est déconnecté   Réponse avec citation Aller en haut de la discussion
Vieux 27/12/2018, 12h49
  post #6
moriss
Junior
 
Date d'inscription: juin 2013
Moto: z750 noir
Localisation: lyon
Sexe: Homme
Âge: 40
Messages: 42
Mon Humeur
Re : Fuite de courant / Batterie

merci de l'idée !
faut sortir le réservoir, je pense
moriss est déconnecté  
Auteur
Réponse avec citation Aller en haut de la discussion
Vieux 04/03/2019, 18h07
  post #7
moriss
Junior
 
Date d'inscription: juin 2013
Moto: z750 noir
Localisation: lyon
Sexe: Homme
Âge: 40
Messages: 42
Mon Humeur
Re : Fuite de courant / Batterie

toujours rien trouvé, reste le tdf
moriss est déconnecté  
Auteur
Réponse avec citation Aller en haut de la discussion
Vieux 15/03/2019, 09h41
  post #8
al66
Ca lève !
 
Avatar de al66
 
Date d'inscription: juin 2006
Moto: ....
Localisation: ....
Sexe: Homme
Messages: 8 590
Re : Fuite de courant / Batterie

Un accessoire mal monté ?
al66 est déconnecté   Réponse avec citation Aller en haut de la discussion
Vieux 15/03/2019, 10h17
  post #9
moriss
Junior
 
Date d'inscription: juin 2013
Moto: z750 noir
Localisation: lyon
Sexe: Homme
Âge: 40
Messages: 42
Mon Humeur
Re : Fuite de courant / Batterie

malheureusement aucune idée, rien de visible pour l'instant, je sais que c'est sur le circuit de l'ECU, c'est la seule info pertinente que j'ai pour l'instant

A+
moriss est déconnecté  
Auteur
Réponse avec citation Aller en haut de la discussion
Vieux 09/04/2019, 22h45
  post #10
al66
Ca lève !
 
Avatar de al66
 
Date d'inscription: juin 2006
Moto: ....
Localisation: ....
Sexe: Homme
Messages: 8 590
Re : Fuite de courant / Batterie

Certains " coupaient " un fil sur l'ECU pour soi-disant gagner des chevaux , tout est intact ?
al66 est déconnecté   Réponse avec citation Aller en haut de la discussion
Vieux 11/04/2019, 10h58
  post #11
moriss
Junior
 
Date d'inscription: juin 2013
Moto: z750 noir
Localisation: lyon
Sexe: Homme
Âge: 40
Messages: 42
Mon Humeur
Re : Fuite de courant / Batterie

Oui oui j'ai rien, vu, j'ai la moto depuis plusieurs années pourtant ...
moriss est déconnecté  
Auteur
Réponse avec citation Aller en haut de la discussion
Réponse



Outils de la discussion
Modes d'affichage

Règles de messages
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non
Navigation rapide


Fuseau horaire GMT +1. Il est actuellement 04h35.

Style developppé par PiKasso. Forum