Précédent   Forum de l'eZprit Motard Famille Z Z750/Z1000 : K10-K11

Notices

Z750/Z1000 : K10-K11 La version du Z de 2010 et 2011

Réponse
 
Outils de la discussion Modes d'affichage
Vieux 26/01/2020, 16h40
  post #1
vdf65
Junior
 
Date d'inscription: mars 2011
Moto: z750 noir et blanc
Localisation: champigny sur marne
Sexe: Homme
Messages: 12
Plus de jus

Bonjour à tous,
Je vous explique mon problème, j'ai remplacé ma batterie par une neuve, mais quand je l'ai branché j'ai causé un court-circuit en touchant le + et la masse, maintenant je n'ai plus rien qui s'allume, j'ai regardé les fusibles ils sont ok d'après ce que j'ai lu il y aurait un fusible central sous le réservoir, j'ai démonté le réservoir et je n'ai pas trouvé ce fameux fusible.
Si quelqu'un d'entre vous peut me dire où ce trouve ce fusible je suis preneur.
Merci d'avance.
vdf65 est déconnecté   Réponse avec citation Aller en haut de la discussion
Vieux 02/02/2020, 14h44
  post #2
P@
Présent tt le tps
 
Avatar de P@
 
Date d'inscription: juin 2009
Moto: z800 ABS Sugomi
Localisation: Rouen
Sexe: Homme
Messages: 3 453
Re : Plus de jus

Hello

A l'époque comme il y avait plus de monde, tu aurais déjà eu des réponses et comme je ne connais pas la réponse, je t'encourage à utilisé la fonction "recherche", tape "court-circuit" et tu trouveras sans doute ta réponse !!
__________________
Elle est ici Il vaut mieux être saoul que con...... ça dure moins longtemps
P@ est déconnecté   Réponse avec citation Aller en haut de la discussion
Vieux 03/02/2020, 19h03
  post #3
dsp43
Gros posteur
 
Avatar de dsp43
 
Date d'inscription: juillet 2007
Moto: Z750 K6 !!!! les plus rapides !!
Localisation: A coté des Verts....
Sexe: Homme
Âge: 39
Messages: 2 125
Re : Plus de jus

Sur les 1ers modèles, le fusible générale était sous la selle arrière, au niveau de la coque arrière.... Le long du câblage...
Il aurait été déplacé depuis ?

Bonne recherche en tout cas...
dsp43 est déconnecté   Réponse avec citation Aller en haut de la discussion
Réponse



Outils de la discussion
Modes d'affichage

Règles de messages
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non
Navigation rapide


Fuseau horaire GMT +1. Il est actuellement 13h20.

Style developppé par PiKasso. Forum