Précédent   Forum de l'eZprit Motard La vie du forum Remarques sur le site & le forum

Notices

Remarques sur le site & le forum Notez ici toutes vos remarques concernant le design, et l'organisation du site & du forum..

Réponse
 
Outils de la discussion Modes d'affichage
Vieux 16/04/2012, 17h41
  post #91
Ch@mpix
Invité
 
Messages: n/a
Mon Humeur
Re : erreur 403 regulier sur le forum

Pour l'une des rares fois, je viens d'avoir l'erreur à cet instant chez moi donc pas lié à un site passant par proxy
  Réponse avec citation Aller en haut de la discussion
Vieux 16/04/2012, 17h45
  post #92
Viridian
Zone rouge
 
Avatar de Viridian
 
Date d'inscription: novembre 2006
Moto: z750s Bleu Mat
Localisation: Noix, Chartreuse, Révolution Française...
Sexe: Homme
Âge: 45
Messages: 12 671
Mon Humeur
Re : erreur 403 regulier sur le forum

Citation:
Envoyé par Ch@mpix Voir le message
Pour l'une des rares fois, je viens d'avoir l'erreur à cet instant chez moi donc pas lié à un site passant par proxy
C'est pas bon d'habiter dans une forêt
__________________

"La situation existe, exploite-la.
Elle n'existe pas, crée-la"

* Dominique Valera
Viridian est déconnecté   Réponse avec citation Aller en haut de la discussion
Vieux 17/04/2012, 10h31
  post #93
Ch@mpix
Invité
 
Messages: n/a
Mon Humeur
Re : erreur 403 regulier sur le forum

Te jure que c'est bon, calme, nature et tranquilité et escalade puisque c'est aussi un secteur reputé pour l'escalade
  Réponse avec citation Aller en haut de la discussion
Vieux 18/04/2012, 11h57
  post #94
kfs-1
Gros posteur
 
Avatar de kfs-1
 
Date d'inscription: mars 2010
Moto: ZX-6RR k4 lime green
Localisation: au pieds des montagnes
Sexe: Homme
Âge: 38
Messages: 2 261
Mon Humeur
Re : erreur 403 regulier sur le forum

j'ai regulierement l'erreur aussi depuis le taf.
je l'ai quand je veux acceder a mes discutions suivies ou au derniers messages non lu d'un topic principalement, parfais y a rien qui passe....
__________________
Mon Ex-Z R mon ZX-6RR

Un moteur Anglais, si y a pas d'huile dessous, c'est qu'y a pas d'huile dedans!!!
kfs-1 est déconnecté   Réponse avec citation Aller en haut de la discussion
Vieux 24/05/2012, 11h22
  post #95
ptitjp
Le meilleur Fermeur
EM2012
 
Avatar de ptitjp
 
Date d'inscription: décembre 2007
Moto: Enclume verte ^^
Localisation: GUYANCOURT
Sexe: Homme
Âge: 38
Messages: 1 132
Mon Humeur
Re : erreur 403 regulier sur le forum

Bon toujours d'actu pour moi ... je ne sais pas quoi vous dire pour cibler le problème car c'est vraiment aléatoire

...mais c'est d'un chiant!!! :(
__________________
ptitjp est déconnecté   Réponse avec citation Aller en haut de la discussion
Vieux 24/05/2012, 16h42
  post #96
def_bzh
Assez présent
 
Avatar de def_bzh
 
Date d'inscription: septembre 2009
Moto: Z750 K9 black / ducat 695
Localisation: cany barville
Sexe: Homme
Âge: 35
Messages: 537
Mon Humeur
Re : erreur 403 regulier sur le forum

Ca me le fait aussi de temps en temps et ca s'arrete comme çà au bout de 5 ou 10 min ...
def_bzh est déconnecté   Réponse avec citation Aller en haut de la discussion
Vieux 31/05/2012, 10h16
  post #97
ptitjp
Le meilleur Fermeur
EM2012
 
Avatar de ptitjp
 
Date d'inscription: décembre 2007
Moto: Enclume verte ^^
Localisation: GUYANCOURT
Sexe: Homme
Âge: 38
Messages: 1 132
Mon Humeur
Re : erreur 403 regulier sur le forum

Hello!!

Alors depuis ce matin je suis passé sur Windows 7 sur mon PC de CAO. Sur le portable toujours l'erreur qui reviens régulièrement et donc je viens de tester sur mon poste CAO ... ça marche nickel pas de ralentissement ni d'erreur 403

enfin pour le moment
__________________
ptitjp est déconnecté   Réponse avec citation Aller en haut de la discussion
Vieux 31/05/2012, 10h18
  post #98
gotgot59
Gros posteur
 
Avatar de gotgot59
 
Date d'inscription: juin 2010
Moto: Z1000 K4 orange + TTv6 3.2L Quattro
Localisation: Plus au Nord t'es chez les belges
Sexe: Homme
Âge: 32
Messages: 1 641
Mon Humeur
Re : erreur 403 regulier sur le forum

Citation:
Envoyé par ptitjp Voir le message
Hello!!

Alors depuis ce matin je suis passé sur Windows 7 sur mon PC de CAO. Sur le portable toujours l'erreur qui reviens régulièrement et donc je viens de tester sur mon poste CAO ... ça marche nickel pas de ralentissement ni d'erreur 403

enfin pour le moment
Ca serait lié à ton système d'exploitation ou à ton navigateur internet alors ?!
__________________
Ma KKawette ICI



gotgot59 est déconnecté   Réponse avec citation Aller en haut de la discussion
Vieux 31/05/2012, 10h20
  post #99
ptitjp
Le meilleur Fermeur
EM2012
 
Avatar de ptitjp
 
Date d'inscription: décembre 2007
Moto: Enclume verte ^^
Localisation: GUYANCOURT
Sexe: Homme
Âge: 38
Messages: 1 132
Mon Humeur
Re : erreur 403 regulier sur le forum

Je penche pour le navigateur (ie ... pas le choix )
__________________
ptitjp est déconnecté   Réponse avec citation Aller en haut de la discussion
Vieux 31/05/2012, 10h27
  post #100
gotgot59
Gros posteur
 
Avatar de gotgot59
 
Date d'inscription: juin 2010
Moto: Z1000 K4 orange + TTv6 3.2L Quattro
Localisation: Plus au Nord t'es chez les belges
Sexe: Homme
Âge: 32
Messages: 1 641
Mon Humeur
Re : erreur 403 regulier sur le forum

Citation:
Envoyé par ptitjp Voir le message
Je penche pour le navigateur (ie ... pas le choix )
Moi ça m'ait arrivé un jour ou deux dans le passé alors que j'utilise toujours le même PC et Firefox.

Mais pas plus embêté que ça depuis plusieurs semaines
__________________
Ma KKawette ICI



gotgot59 est déconnecté   Réponse avec citation Aller en haut de la discussion
Vieux 31/05/2012, 10h42
  post #101
Ch@mpix
Invité
 
Messages: n/a
Mon Humeur
Re : erreur 403 regulier sur le forum

Citation:
Envoyé par ptitjp Voir le message
Je penche pour le navigateur (ie ... pas le choix )
Nan nan

Pas possible, de + si tu remarques ca le fait sur une plage horaire assez definie.

Pour moi c'est entre 11h30 -> 15h00 au plus large.

Donc y'a qqch qui se passe au niveau de l'hergement ou autre à ce moment là
  Réponse avec citation Aller en haut de la discussion
Vieux 31/05/2012, 10h51
  post #102
Madj
P'tit joueur
 
Date d'inscription: octobre 2011
Moto: z750/Black Power
Localisation: paris
Sexe: Homme
Messages: 146
Re : erreur 403 regulier sur le forum

L'erreur HTTP 403 est une erreur serveur indiquant que votre authentification a été refusé par le serveur.

Pour ceux qui ont eu cette erreur, vous vous connectez depuis un proxy ?
Avez vous un firewall type ZoneAlarm ou autre installé sur votre PC ?

Vous pouvez egalement supprimer le cache de votre navigateur car cela peut egalement provenir d'un problème au niveau du dossier stockant sur votre machine les fichiers temporaires internet.

Passez sur FireFox ou Chrome et laissez tomber IE c'est de la merde
Madj est déconnecté   Réponse avec citation Aller en haut de la discussion
Vieux 31/05/2012, 10h52
  post #103
Ch@mpix
Invité
 
Messages: n/a
Mon Humeur
Re : erreur 403 regulier sur le forum

Citation:
Envoyé par Madj Voir le message
Passez sur FireFox ou Chrome et laissez tomber IE c'est de la merde
J'adore ce genre de remarque
  Réponse avec citation Aller en haut de la discussion
Vieux 31/05/2012, 10h54
  post #104
gotgot59
Gros posteur
 
Avatar de gotgot59
 
Date d'inscription: juin 2010
Moto: Z1000 K4 orange + TTv6 3.2L Quattro
Localisation: Plus au Nord t'es chez les belges
Sexe: Homme
Âge: 32
Messages: 1 641
Mon Humeur
Re : erreur 403 regulier sur le forum

Citation:
Envoyé par Madj Voir le message
L'erreur HTTP 403 est une erreur serveur indiquant que votre authentification a été refusé par le serveur.

Pour ceux qui ont eu cette erreur, vous vous connectez depuis un proxy ?
Avez vous un firewall type ZoneAlarm ou autre installé sur votre PC ?

Vous pouvez egalement supprimer le cache de votre navigateur car cela peut egalement provenir d'un problème au niveau du dossier stockant sur votre machine les fichiers temporaires internet.

Passez sur FireFox ou Chrome et laissez tomber IE c'est de la merde
Perso ça m'ai arrivé alors que je n'ai pas de proxy et le firewall windows..

Assez d'accord avec toi IE c'est de la daude
__________________
Ma KKawette ICI



gotgot59 est déconnecté   Réponse avec citation Aller en haut de la discussion
Vieux 31/05/2012, 11h16
  post #105
Ch@mpix
Invité
 
Messages: n/a
Mon Humeur
Re : erreur 403 regulier sur le forum

Bon c'est de la daube mais en attendant ca fonctionnait bien jusqu'ici et depuis la création de se post y'a un bin's....

Donc dire c'est de la daube, ca resoud rien du tout

Apres chacun navigue avec ce qu'il veut
  Réponse avec citation Aller en haut de la discussion
Vieux 31/05/2012, 11h22
  post #106
gotgot59
Gros posteur
 
Avatar de gotgot59
 
Date d'inscription: juin 2010
Moto: Z1000 K4 orange + TTv6 3.2L Quattro
Localisation: Plus au Nord t'es chez les belges
Sexe: Homme
Âge: 32
Messages: 1 641
Mon Humeur
Re : erreur 403 regulier sur le forum

Citation:
Envoyé par Ch@mpix Voir le message
Bon c'est de la daube mais en attendant ca fonctionnait bien jusqu'ici et depuis la création de se post y'a un bin's....

Donc dire c'est de la daube, ca resoud rien du tout

Apres chacun navigue avec ce qu'il veut
D'accord avec toi c'était juste une petite parenthèse

Je ne pense pas que ce soit lié au navigateur
__________________
Ma KKawette ICI



gotgot59 est déconnecté   Réponse avec citation Aller en haut de la discussion
Vieux 31/05/2012, 14h19
  post #107
kfs-1
Gros posteur
 
Avatar de kfs-1
 
Date d'inscription: mars 2010
Moto: ZX-6RR k4 lime green
Localisation: au pieds des montagnes
Sexe: Homme
Âge: 38
Messages: 2 261
Mon Humeur
Re : erreur 403 regulier sur le forum

Citation:
Envoyé par Madj Voir le message
Passez sur FireFox ou Chrome et laissez tomber IE c'est de la merde
IE ne sert pas qu'a telecharger firefox ou chrome
__________________
Mon Ex-Z R mon ZX-6RR

Un moteur Anglais, si y a pas d'huile dessous, c'est qu'y a pas d'huile dedans!!!
kfs-1 est déconnecté   Réponse avec citation Aller en haut de la discussion
Vieux 31/05/2012, 14h36
  post #108
gotgot59
Gros posteur
 
Avatar de gotgot59
 
Date d'inscription: juin 2010
Moto: Z1000 K4 orange + TTv6 3.2L Quattro
Localisation: Plus au Nord t'es chez les belges
Sexe: Homme
Âge: 32
Messages: 1 641
Mon Humeur
Re : erreur 403 regulier sur le forum

Citation:
Envoyé par kfs-1 Voir le message
IE ne sert pas qu'a telecharger firefox ou chrome
En plein dans le 1000 !!! Enfin, pour moi en tout cas !!
__________________
Ma KKawette ICI



gotgot59 est déconnecté   Réponse avec citation Aller en haut de la discussion
Vieux 31/05/2012, 14h48
  post #109
Ch@mpix
Invité
 
Messages: n/a
Mon Humeur
Re : erreur 403 regulier sur le forum

Citation:
Envoyé par kfs-1 Voir le message
IE ne sert pas qu'a telecharger firefox ou chrome
Il sert à te faire parler pour rien dire aussi
  Réponse avec citation Aller en haut de la discussion
Vieux 06/06/2012, 02h34
  post #110
pikasso
Admin / Modo :)
 
Avatar de pikasso
 
Date d'inscription: juin 2006
Moto: Non
Localisation: Strasbourg
Sexe: Homme
Âge: 39
Messages: 3 042
Re : erreur 403 regulier sur le forum

J suis de retour en France dans quelques jours, je vais me fendre d'appeler l'hebergeur..
Les choses sont plus faciles au pays du fromage quand on a les pieds dedans..

Pierrick
__________________
Important Fermeture du forum
pikasso est déconnecté   Réponse avec citation Aller en haut de la discussion
Vieux 06/06/2012, 10h56
  post #111
Ch@mpix
Invité
 
Messages: n/a
Mon Humeur
Re : erreur 403 regulier sur le forum

salut gd

Pays du clakos et du pinard

Bon ceci dit, je ne sais pas comment vous faites evoluer le forum et qui fait quoi. Mais qqun d'entre vous va t'il sur des forums dediés à la plateforme?

Y'a peu etre la réponse là bas
  Réponse avec citation Aller en haut de la discussion
Vieux 07/06/2012, 23h31
  post #112
pikasso
Admin / Modo :)
 
Avatar de pikasso
 
Date d'inscription: juin 2006
Moto: Non
Localisation: Strasbourg
Sexe: Homme
Âge: 39
Messages: 3 042
Re : erreur 403 regulier sur le forum

Oui.. je le fais ... pourquoi ?
Pie
__________________
Important Fermeture du forum
pikasso est déconnecté   Réponse avec citation Aller en haut de la discussion
Vieux 07/06/2012, 23h59
  post #113
Ch@mpix
Invité
 
Messages: n/a
Mon Humeur
Re : erreur 403 regulier sur le forum

Bah j'en sais rien, t'as posé la question là bas?

Y'a pas des histoires comme ça avec des fichiers htaccess?
  Réponse avec citation Aller en haut de la discussion
Vieux 01/07/2012, 19h54
  post #114
al66
Ca lève !
 
Avatar de al66
 
Date d'inscription: juin 2006
Moto: ....
Localisation: ....
Sexe: Homme
Messages: 8 587
Re : erreur 403 regulier sur le forum

Connection difficile depuis hier , normal ? Ca me renvoit vers une page qui explique que le forum est en maintenance ! ou que je ne suis pas inscrit ou qu'il faut que je côche la case " restez connecté "......... je suis le seul ?
al66 est déconnecté   Réponse avec citation Aller en haut de la discussion
Vieux 01/07/2012, 20h16
  post #115
P@
Présent tt le tps
 
Avatar de P@
 
Date d'inscription: juin 2009
Moto: z800 ABS Sugomi
Localisation: Rouen
Sexe: Homme
Messages: 3 385
Mon Humeur
Re : erreur 403 regulier sur le forum

Citation:
Envoyé par al66 Voir le message
Connection difficile depuis hier , normal ? Ca me renvoit vers une page qui explique que le forum est en maintenance ! ou que je ne suis pas inscrit ou qu'il faut que je côche la case " restez connecté "......... je suis le seul ?
J'ai moi aussi eu ce problème !
__________________
Elle est ici Il vaut mieux être saoul que con...... ça dure moins longtemps
P@ est déconnecté   Réponse avec citation Aller en haut de la discussion
Vieux 31/07/2012, 19h58
  post #116
TOPPER666
Dictateur des temps modernes
 
Avatar de TOPPER666
 
Date d'inscription: mai 2011
Moto: kangoo rouge RS
Localisation: Au plus près de la mer
Sexe: Homme
Âge: 40
Messages: 4 150
Mon Humeur
Re : erreur 403 regulier sur le forum

J ai l'impression que le site rame ???
TOPPER666 est déconnecté   Réponse avec citation Aller en haut de la discussion
Vieux 13/09/2012, 16h16
  post #117
Ch@mpix
Invité
 
Messages: n/a
Mon Humeur
Re : erreur 403 regulier sur le forum

C'est revenu ce jour, pour moi
  Réponse avec citation Aller en haut de la discussion
Vieux 01/12/2013, 22h55
  post #118
al66
Ca lève !
 
Avatar de al66
 
Date d'inscription: juin 2006
Moto: ....
Localisation: ....
Sexe: Homme
Messages: 8 587
Re : erreur 403 regulier sur le forum

A nouveau difficile de se connecter depuis plusieurs jours !

Cas isolé ?
al66 est déconnecté   Réponse avec citation Aller en haut de la discussion
Vieux 01/12/2013, 23h01
  post #119
celine95
Assez présent
 
Avatar de celine95
 
Date d'inscription: octobre 2013
Moto: Z 750 K10 Full Black
Localisation: EAUBONNE 95
Sexe: Femme
Âge: 35
Messages: 539
Mon Humeur
Re : erreur 403 regulier sur le forum

Tout pareil
__________________

Aujourd'hui, là.....Demain.....Peut être pas......
celine95 est déconnecté   Réponse avec citation Aller en haut de la discussion
Vieux 01/12/2013, 23h03
  post #120
R404a
Bon joueur
 
Avatar de R404a
 
Date d'inscription: janvier 2013
Moto: Kawasaki Z800 ABS black
Localisation: Mérignac
Sexe: Homme
Messages: 465
Mon Humeur
Re : erreur 403 regulier sur le forum

le serveur de l'hébergeur tombe assez souvent en se moment effectivement.
__________________
______________________
R404a est déconnecté   Réponse avec citation Aller en haut de la discussion
Réponse



Outils de la discussion
Modes d'affichage

Règles de messages
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non
Navigation rapide


Fuseau horaire GMT +1. Il est actuellement 15h39.

Style developppé par PiKasso. Forum