Précédent   Forum de l'eZprit Motard Famille Z Mécaniques

Notices

Mécaniques Un problème à toujours une solution... ici, fouiller et parler permet de dégrossir les problèmes et trouver une solution ;)

Réponse
 
Outils de la discussion Modes d'affichage
Vieux 24/05/2017, 18h40
  post #1
nestle
Junior
 
Date d'inscription: mai 2015
Moto: z750
Localisation: ici même
Sexe: Homme
Âge: 32
Messages: 3
Z750 K6: Compteur 0km/h et voyant FI dans les tours

Bonjour à tous,

Bon je bloque sévère sur deux pannes ! La moto marche nickel en terme de comportement, tout semble fonctionnel.

Sauf le compteur de vitesse reste bloqué à 0km/h. Tout le reste autour, jauge, voyant, T°, fonctionne..

Z750 K6 - 30 000km - avec Indicateur de vitesse, Alarme, sortie Devil...

- J'ai nettoyer le carter du PSB
- Checké tout le faisceau elec (fusible, fil coupé/abimé...etc) RAS
- J'ai un Indicateur de rapport engagé (depuis l'achat), celui-ci est branché sur le compteur comme sur la photo ci-dessous, aucune idée a quoi sert la seconde prise, la troisième carré étant la connexion au faisceau. L'indicateur ne fonctionne pas tout le temps. Aucune incidence quand je le débranche (du moins je récupère pas la vitesse)...




Et second problème: Si je monte dans les tours (généralement en 3 ou 4) à environ 9/10000tr, je relâche, et le voyant FI s'allume. Si j’éteins la moto, 5 minutes après je redémarre et plus de voyant FI. Aucune incidence sur le comportement moteur.
Une idée de comment identifier le code FI ?


Je pense pas que les problèmes soient lié. Ils sont arrivé après une non mise en route du moteur de 2 mois. Un remplacement de la batterie et du relais de démarreur (j'ai pas mal joué avec l'ancienne batterie qui sortait 13V mais ne tenait pas l'intensité, je la rechargeait a chaque sortie, et j'ai plusieurs du démarré vite fait avec une batterie de voiture...), mais je doute aussi que cela puisse venir de là.

Je suis preneur de toute piste pouvant me faire avancer. Pour l'instant le seul truc que je pense faire et de changer le capteur de vitesse, je vois pas quoi tenter d'autre..
Images attachées Pour voir les pièces jointes votre compteur de message doit être au minimum de 10 . Vous avez actuellement 0 messages.
nestle est déconnecté   Réponse avec citation Aller en haut de la discussion
Vieux 26/05/2017, 21h07
  post #2
al66
Ca lève !
 
Avatar de al66
 
Date d'inscription: juin 2006
Moto: ....
Localisation: ....
Sexe: Homme
Messages: 8 591
Re : Z750 K6: Compteur 0km/h et voyant FI dans les tours

le plus simple , capteur de vitesse HS !
al66 est déconnecté   Réponse avec citation Aller en haut de la discussion
Réponse



Outils de la discussion
Modes d'affichage

Règles de messages
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non
Navigation rapide


Fuseau horaire GMT +1. Il est actuellement 19h50.

Style developppé par PiKasso. Forum